现在的风口,除了药,还有涨价的又耍横了!

先说个事。

有一些新来的朋友,对猫哥的技术体系和所用到的技术指标还不是很清楚,现在提供一个最便捷的方式,让大家尽快上手。

猫哥用的技术指标代码:

EMA8:EMA(CLOSE,8),LINETHICK3,COLORRED;

EMA21:EMA(CLOSE,21),LINETHICK2,COLORGREEN;

UPPER: MA(CLOSE,60)+ 2*STD(CLOSE,60),LINETHICK2,COLORFFFF00;

LOWER: MA(CLOSE,60)- 2*STD(CLOSE,60),LINETHICK2,COLORFFFF00;

UPPER90: MA(CLOSE,90)+ 2*STD(CLOSE,90),LINETHICK2,COLORC080FF;

LOWER90: MA(CLOSE,90)- 2*STD(CLOSE,90),LINETHICK2,COLORC080FF;

EMA144:EMA(CLOSE,144),LINETHICK2,COLOR008080;

微信扫一扫 分享到朋友圈
微口订阅号

关注订阅号

社交媒体运营经验交流
流量电商行业动态讨论

热点事件
微口订阅号

关注订阅号

社交媒体运营经验交流
流量电商行业动态讨论

阅读下一篇
微口订阅号

自媒体运营攻略
行业经验交流

关闭

创建藏点

藏点名称
藏点说明
藏点封面
转藏至我的藏点 +新建藏点
    关闭
    确定 取消